CyberPanel – How to Change PHP CLI Version

By default, CyberPanel version 2.0.2 installed PHP 7.1.x for the PHP CLI version. To change the PHP CLI version, SSH to your server and enter the following command: Change the “lsphp74” to the PHP version you desired (make sure the desired PHP version is available on the server). Hope this helps. P.S – The process …

CyberPanel – How to Change PHP CLI Version Read More »